Botão ignnição?

Botão ignnição?

Mensagempor mec0020 » 10 Dez 2018, 18:14

Olá amigos. procurei mas não encontrei este assunto.
problema: Ligo a chave, a moto dá o check in no painel e na hora de apertar o botão vermelho da ignição as vezes dá um 'TOC' e não da estart na terceira tentativa liga. acontece as vezes mas está piorando. em outras pega de primeira. o que seria; ? :?:
'Nunca conheci amigos bebendo Leite'
Avatar do usuário
mec0020
Forista Jr.
Progresso para o próximo rank:
29.3%
 
Mensagens: 30
Registrado em: 19 Abr 2012, 11:25
Localização: Florianopolis/SC
Enviou: 7 vez(es)
Recebeu: 7 vez(es)
Moto: G 650 Gs 2012

Re: Botão ignnição?

Mensagempor Nakatu » 11 Dez 2018, 15:20

Posso estar falando besteira, talvez seja algum probleminha no botao, mas vc ja conferiu o aperto dos cabos da bateria?
A minha estava com sintomas parecidos quando comprei, vira e mexe eu tinha que reapertar os cabos da bateria. Ateh que um dia me enjoei disso e coloquei aquele adesivinho "trava rosca", sabe? Nunca mais deu o problema.
Avatar do usuário
Nakatu
Forista Pleno
Progresso para o próximo rank:
44.8%
 
Mensagens: 279
Registrado em: 19 Jul 2016, 13:01
Localização: Curitiba
Enviou: 95 vez(es)
Recebeu: 166 vez(es)
Moto: G650 GS / Branca / BMW
Estado: PR
Cidade: Curitiba

Re: Botão ignnição?

Mensagempor Clóvis Brito » 12 Dez 2018, 08:34

Putz. Comigo faz alguns dias está acontecendo exatamente a mesma coisa, sem tirar nem por.
Clóvis Brito
Forista Pleno
Progresso para o próximo rank:
27.5%
 
Mensagens: 210
Registrado em: 16 Out 2012, 10:38
Localização: Cotia
Enviou: 0 vez
Recebeu: 98 vez(es)
Moto: G650GS 2010 Preta
Estado: SP
Cidade: Cotia


Voltar para Instrumentos e comandos

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 9 visitantes

cron