Quando enche o tanque não quer dar partida

Quando enche o tanque não quer dar partida

Mensagempor soardi07 » 15 Jan 2014, 16:26

Olá galera abraço a todos.
Meu caso é o seguinte minha g1 sempre da partida normal, mas quando vou ao posto de gasolina e encho o tanque tenho dificuldade em conseguir dar partida, da ultima vez ela não quis pegar nem a pau tive que tentar pegar no tranco e não aconselho a ninguém tentar pegar no tranco experiencia terrível ela da uns trancos como se fosse um coice pensei que ia arrebentar cambio biela mas graças a Deus não estragou nada. Queria saber se alguém já teve o mesmo problema e qual foi a solução.
Vou fazer o seguinte vou andar com a chave reserva e quando abastecer não vou desligar a moto abro o tanque com a chave reserva, fiquei com trauma da ultima vez me ajudem.Obrigado a todos​
"Estrada foi feita para ganhar a vida e a liberdade e não para perde-las!"
Avatar do usuário
soardi07
Forista Jr.
Progresso para o próximo rank:
32.3%
 
Mensagens: 33
Registrado em: 24 Jun 2013, 22:35
Localização: Sao Paulo
Enviou: 1 vez
Recebeu: 10 vez(es)
Moto: F800 GS Marrom Fosco 2014
Estado: SP
Cidade: Sao Paulo

Re: Quando enche o tanque não quer dar partida

Mensagempor Petrel » 15 Jan 2014, 16:38

Primeira coisa a fazer é verificar se isso só acontece quando abastece... ou se apenas parando a moto após algum tempo de funcionamento acontece a mesma coisa.... ou seja faça o mesmo trajeto que costuma fazer pra ir até o posto... para a moto durante o mesmo tempo e depois ligar-la.... isso ta me chairando ao velho problema dos descompressor!!!! tem um tópico falando sobre isso aqui...
Um forte abraço.
Petrel

Atual : R 1200 GS - "Nave Azul"

Ex: Tiger 800 / DL 650 Vstrom/BMW G650 GS/Tenere250/Falcon/Fazer 250/Virago 250/Strada 200/XLR125/RX180/CG125/RX80 e Mobylette
Avatar do usuário
Petrel
Moderador
 
Mensagens: 5720
Registrado em: 01 Dez 2011, 09:49
Localização: Rio de Janeiro - RJ
Enviou: 3594 vez(es)
Recebeu: 4337 vez(es)
Moto: R 1200 GS - Azul
Estado: RJ
Cidade: Rio de Janeiro

Re: Quando enche o tanque não quer dar partida

Mensagempor Gilberto » 15 Jan 2014, 17:14

Já vi não dar partida quando o tanque ta seco!!
Gilberto
Forista Jr.
Progresso para o próximo rank:
7.1%
 
Mensagens: 8
Registrado em: 07 Nov 2013, 16:59
Localização: São Paulo
Enviou: 0 vez
Recebeu: 5 vez(es)
Moto: GS 650 Sertão
Estado: SP
Cidade: Saopaulo

Re: Quando enche o tanque não quer dar partida

Mensagempor soardi07 » 15 Jan 2014, 17:59

É só quando enche o tanque, poso para e ligar novamente em outras situações que fica normal , já experimentei encher o tanque e esperar uns 5 a 10 minutos para ligar, ai sem problemas é muito estranho.
"Estrada foi feita para ganhar a vida e a liberdade e não para perde-las!"
Avatar do usuário
soardi07
Forista Jr.
Progresso para o próximo rank:
32.3%
 
Mensagens: 33
Registrado em: 24 Jun 2013, 22:35
Localização: Sao Paulo
Enviou: 1 vez
Recebeu: 10 vez(es)
Moto: F800 GS Marrom Fosco 2014
Estado: SP
Cidade: Sao Paulo

Re: Quando enche o tanque não quer dar partida

Mensagempor Drá » 15 Jan 2014, 18:06

Isto aconteceu algumas vezes na minha primeira Sertão. :x
Quase certo que é o descompressor...
Quando isto acontecia, só pegava se eu colocasse em ponto morto, não adiantava usar a embreagem. :?
Cuide para não detonar a bateria nas tentativas! :roll:
Nos mantenha informados.
Avatar do usuário
Drá
Forista Pleno
Progresso para o próximo rank:
25.8%
 
Mensagens: 203
Registrado em: 06 Ago 2013, 13:53
Localização: Curitiba
Enviou: 106 vez(es)
Recebeu: 173 vez(es)
Moto: BMW G650GS Sertão/2013
Estado: PR
Cidade: Curitiba

Re: Quando enche o tanque não quer dar partida

Mensagempor Akira » 15 Jan 2014, 18:45

Isso aconteceu algumas vezes comigo mas, acontecia quando parava e tentava ligar, independente do abastecimento, o motor girava, girava, girava mais um pouco e nada. As vezes(quase sempre) escutava como se fosse um "peido" pelo escapamento daí é que ela não ligava mesmo, cheguei a dar tranco umas duas vezes, outras tive que esperar uns minutos.
Nunca relacionei com a bateria, que andava quase sempre meio abaixo do nível mas, o motor girava, então não podia ser mas, só pra confirmar, retirei a bateria original, lavei, reabasteci com solução, dei uma carga lenta e recoloquei a bateria e passei a ficar de olho no nível, nunca mais aconteceu. Troquei faz 1 ano pela route e até agora, bateu pegou. No meu modo de ver, inacreditavel mas, foi assim que eu resolvi.
Abrs Akira
O importante é o que importa!
Avatar do usuário
Akira
Forista Pleno
Progresso para o próximo rank:
46.3%
 
Mensagens: 285
Registrado em: 19 Dez 2012, 13:47
Localização: são paulo
Enviou: 64 vez(es)
Recebeu: 313 vez(es)
Moto: ex-g650gs - Tiger 800XC
Estado: SP
Cidade: Sao Paulo

Re: Quando enche o tanque não quer dar partida

Mensagempor soardi07 » 15 Jan 2014, 19:22

alguns dias atras completei a solução verifiquei os polos tudo certinho sem zinabre.
Vou trocar pela Route pra ver o que acontece.
"Estrada foi feita para ganhar a vida e a liberdade e não para perde-las!"
Avatar do usuário
soardi07
Forista Jr.
Progresso para o próximo rank:
32.3%
 
Mensagens: 33
Registrado em: 24 Jun 2013, 22:35
Localização: Sao Paulo
Enviou: 1 vez
Recebeu: 10 vez(es)
Moto: F800 GS Marrom Fosco 2014
Estado: SP
Cidade: Sao Paulo

Re: Quando enche o tanque não quer dar partida

Mensagempor Matsuo » 15 Jan 2014, 20:39

Muito estranho esta condição, nunca aconteceu comigo assim !!! ;)

Ficarei acompanhando para saber o desfecho deste problema !!!

Nos mantenha informados !!! ;)

Valeu,

Matsuo

VIAGEM DE MOTO CURA !!!

MATSUO


Imagem


WILD BIKER
Avatar do usuário
Matsuo
Site Admin
 
Mensagens: 13356
Registrado em: 21 Out 2011, 20:00
Localização: São Paulo - Zona Leste
Enviou: 12456 vez(es)
Recebeu: 8275 vez(es)
Moto: LAILA e TINA !!!
Estado: SP
Cidade: Sao Paulo

Re: Quando enche o tanque não quer dar partida

Mensagempor soardi07 » 15 Jan 2014, 21:52

É como se a moto ficasse afogada.
"Estrada foi feita para ganhar a vida e a liberdade e não para perde-las!"
Avatar do usuário
soardi07
Forista Jr.
Progresso para o próximo rank:
32.3%
 
Mensagens: 33
Registrado em: 24 Jun 2013, 22:35
Localização: Sao Paulo
Enviou: 1 vez
Recebeu: 10 vez(es)
Moto: F800 GS Marrom Fosco 2014
Estado: SP
Cidade: Sao Paulo

Re: Quando enche o tanque não quer dar partida

Mensagempor Petrel » 15 Jan 2014, 22:08

Tem cheiro forte de gasolina na descarga?? neste momento?

Forte abraço!!!
Petrel
Um forte abraço.
Petrel

Atual : R 1200 GS - "Nave Azul"

Ex: Tiger 800 / DL 650 Vstrom/BMW G650 GS/Tenere250/Falcon/Fazer 250/Virago 250/Strada 200/XLR125/RX180/CG125/RX80 e Mobylette
Avatar do usuário
Petrel
Moderador
 
Mensagens: 5720
Registrado em: 01 Dez 2011, 09:49
Localização: Rio de Janeiro - RJ
Enviou: 3594 vez(es)
Recebeu: 4337 vez(es)
Moto: R 1200 GS - Azul
Estado: RJ
Cidade: Rio de Janeiro

Próximo

Voltar para Outros

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 5 visitantes

cron