Partida da Moto - Defeitos - Possíveis Causas e Soluções

Re: Dificuldade e falha na partida da G650GS

Mensagempor Kinder » 06 Fev 2013, 10:37

Caros,

Esse problema foi relatado por vários foristas em outro tópico:

Na msg do pjdsant: viewtopic.php?f=44&t=661&hilit=quente&start=40#p13257
Prezados passei pelo mesmo problema a pouco mais de 2 meses e postei no facebook da BMW Motorrad minha insatisfação.
A moto teve que ser guinchada e foi para a CC MBI em Campinas (onde comprei a motoca), eles relataram que fizeram uma recarga da bateria e que o defeito foi o relê de partida, substituíram a peça e dela pra cá nunca mais tive problemas.


E como este assunto está se repetindo, vou fundir com o outro tópico, que reza sobre os problemas de partida da moto.

Abraços,
Abraços,

Kinder - Curitiba/PR
Triumph Tiger Explorer 1.200

Algo em pilotar, que é difícil de descrever, nos faz bem à mente. Talvez o que algumas pessoas acham nas academias, nós encontramos sobre duas rodas, na estrada. - Chris Force
Avatar do usuário
Kinder
Moderador
 
Mensagens: 6788
Registrado em: 10 Jan 2012, 17:50
Localização: Curitiba e São Paulo
Enviou: 4530 vez(es)
Recebeu: 4421 vez(es)
Moto: Triumph Explorer 2014 Graphite
Estado: PR
Cidade: Curitiba

Re: Partida da Moto - Defeitos - Possíveis Causas e Soluções

Mensagempor Franco » 06 Fev 2013, 15:41

Comigo acontece o mesmo problema. Descobri que o problema é no botão que liga a moto. É só apertar de leve que liga numa boa. Já avisei que vou trocar antes de acabar a garantia. Pode ser isso? Tenta aê.
Motocronologia: Dafra Apache/G 650 GS
Avatar do usuário
Franco
Forista Jr.
Progresso para o próximo rank:
20.2%
 
Mensagens: 21
Registrado em: 06 Ago 2012, 15:28
Localização: Rio de Janeiro
Enviou: 0 vez
Recebeu: 7 vez(es)
Moto: G 650 GS / 2012

Re: Partida da Moto - Defeitos - Possíveis Causas e Soluções

Mensagempor Felipe Arruda » 23 Fev 2013, 01:11

Franco escreveu:Comigo acontece o mesmo problema. Descobri que o problema é no botão que liga a moto. É só apertar de leve que liga numa boa. Já avisei que vou trocar antes de acabar a garantia. Pode ser isso? Tenta aê.


A minha está dando esse problema, verei se o método "de leve" funciona.
Ride with your heart and your mind!
It's the only way to truly live the moment.
Avatar do usuário
Felipe Arruda
Forista Jr.
Progresso para o próximo rank:
30.3%
 
Mensagens: 31
Registrado em: 09 Dez 2012, 12:15
Localização: São Paulo - Zona Sul
Enviou: 19 vez(es)
Recebeu: 21 vez(es)
Moto: BMW G 650GS Vermelha (Minha 2ª G1)
Estado: SP
Cidade: Sao Paulo

Re: Partida da Moto - Defeitos - Possíveis Causas e Soluções

Mensagempor Memeh » 13 Mai 2014, 19:36

Franco escreveu:Comigo acontece o mesmo problema. Descobri que o problema é no botão que liga a moto. É só apertar de leve que liga numa boa. Já avisei que vou trocar antes de acabar a garantia. Pode ser isso? Tenta aê.


Franco, estou com minha GS usada a duas semanas e apanhando que nem um cachorro da partida, primeiro pensei que era a bateria, carreguei, botei água, testei o alternador, as vezes pegava de primeira e as vezes dava só um TEC, parava, rodava um pouco o motor de partida e eu calcando fundo o botão e com sorte ela rodava um pouco a partida, mesmo fraca e pegava (e com azar fiquei uma vez na mão e precisei de uma "chupeta", lá nos cafundós de Diadema).
Semana passada, cansei, comprei uma bateria Route, selada, zerada, 12,85 V, coloquei na moto, partida, beleza! De primeira, pensei "acabaram meus problemas com a moto!"Fui ao Guarujá, fila da balsa e tá lá o CREC de novo e nada do motor girar... E assim mais algumas vezes, sempre me emocionando na hora da partida, tipo vai ou não vai. Caraca! E com uma bateria novinha!!!
Deixei a bateria (nova) na carga lenta 12 horas, pesquisei sobre descompressor, relê e já estava me conformando de levar a moto na CC (fora da garantia) para mapearem o problema. PQP !!! Ninguém merece!!

Hoje sai de novo (pegou de primeira) mils coisas pra fazer, obra para ver no Guarujá, eu na fila das motos para a balsa, vou legar a moto e CREC de novo!! Tudo aceso, iluminado, bateria a mil e nada da moto girar o motor de partida quando lembrei do seu post de acionar o botão "de leve". Como só faltava acender vela preta e vermelha resolvi tentar. Aperto o botão devagar e BINGO!!!! Pegou de primeira!!! Pensei "coincidência..." mas com uma esperança.

Cara, depois dessa manha, não falhou nunca mais, fui a mils lugares hoje, dei mais de oito partidas. Aperta de leve, o motor gira, a moto pega, sempre!

O Maldito botão de partida tá com mal contato!!!! Se apertar até o fundo ele não funciona!!! Sua dica salvou meu dia e provavelmente uma grana na concessionária, onde iam fuçar tudo e talvez nem descobrissem o defeito. Valeu mesmo! :lol: :lol: :lol:
Nilton Dias

Atual G650GS branca 2011/2012

Exes: CG125 , DT180 , XL250R , XLX350R , CB450TR , TENÉRÉ 600 (6), XT600, GSX1200, DR 650, DR800 (2), XT660R
Avatar do usuário
Memeh
Forista Jr.
Progresso para o próximo rank:
11.1%
 
Mensagens: 12
Registrado em: 22 Abr 2014, 11:11
Localização: Brasil
Enviou: 3 vez(es)
Recebeu: 14 vez(es)
Moto: BMW G650GS 2012 Branca
Estado: SP
Cidade: Santos

Re: Partida da Moto - Defeitos - Possíveis Causas e Soluções

Mensagempor Christian Cruz » 14 Mai 2014, 10:26

Memeh,

Quando fui comprar a minha moto foi a mesma coisa, o dono conseguia dar partida e eu nao, tinha o mesmo sintoma com o seu, mas ele nao
sabia expicar o pq com ele funcionava e comigo nao, foi no que eu percebi que ele relava no botao, e eu.... metia o dedo... hahahah
Fiz o teste da relada, e deu certo, nunca mais fiquei sem ligar !
Avatar do usuário
Christian Cruz
Forista Sênior
Progresso para o próximo rank:
93.7%
 
Mensagens: 1437
Registrado em: 14 Jul 2013, 13:19
Localização: Sorocaba / SP
Enviou: 704 vez(es)
Recebeu: 824 vez(es)
Moto: BMW G650GS
Estado: SP
Cidade: Sorocaba

Re: Partida da Moto - Defeitos - Possíveis Causas e Soluções

Mensagempor Luis Carlos » 12 Set 2014, 22:48

Chupeta
Avatar do usuário
Luis Carlos
Forista Jr.
Progresso para o próximo rank:
50.5%
 
Mensagens: 51
Registrado em: 20 Out 2011, 22:48
Localização: Brasília/DF
Enviou: 22 vez(es)
Recebeu: 34 vez(es)
Moto: G650/2011/branca

Re: Partida da Moto - Defeitos - Possíveis Causas e Soluções

Mensagempor marcelo_feltrin » 22 Out 2014, 11:28

Acho q fui + um contemplado com o problema do descompressor. A moto qdo esta quente as vezes não pega. Basta engatar a primeira e dar aquele " empurrãozinho pra frente e pra trás " que PEGA! Ja troquei a bateria da motoca com 2500 mil km pela Route selada.

Vou levar na CC pois esta na garantia, mas ouvi boatos certa vez de que basta um pingo de solda na válvula de descompressão para impedir que a mesma se feche totalmente fazendo a moto pegar normalmente em cada partida.

Alguém confirma a informação?!?

Abs!
Avatar do usuário
marcelo_feltrin
Forista Jr.
Progresso para o próximo rank:
23.2%
 
Mensagens: 24
Registrado em: 18 Jun 2014, 10:26
Localização: São Paulo
Enviou: 50 vez(es)
Recebeu: 8 vez(es)
Moto: BMW G 650 GS/2013/Branca
Estado: SP
Cidade: Sao Paulo

Anterior

Voltar para Outros

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 6 visitantes

cron