Motor apagando em alta

Re: Motor apagando em alta

Mensagempor alvaromb » 01 Jul 2016, 22:03

Isso já aconteceu comigo umas 3 ou 4 vezes, nas ocasiões a marcha lenta parece desregulada, ou muito alta ou muito baixa, até que a moto apaga...
Exceto na primeira vez, nas demais eu fiz o procedimento de reset que aprendi aqui e também liguei a moto pressionando o botão de start por no mínimo 2 segundos (eu espero 4 segundos).
Daí eu ligo e a moto parece outra, com a marcha lenta estável.
Honda XLR 125, Yamaha XT600, Honda XR250 TORNADO, Honda CBX 750, Suzuki BANDIT 1200S 2008, Suzuki HAYABUSA 2006, Suzuki BURGMAN 125i, Kawasaki XTRACKER 250 2012, Yamaha XTZ 750 SUPER TÉNÉRÉ... BMW G650GS 2015
Avatar do usuário
alvaromb
Forista Jr.
Progresso para o próximo rank:
66.7%
 
Mensagens: 67
Registrado em: 09 Nov 2012, 15:31
Localização: Goiânia
Enviou: 39 vez(es)
Recebeu: 29 vez(es)
Moto: BMW G650GS 15/15 branca
Estado: GO
Cidade: Goiania

Re: Motor apagando em alta

Mensagempor betoagronomo » 07 Out 2018, 10:36

Bom dia Jaime.

Eu estou com esse problema a alguns meses. Esporadicamente a moto simplesmente desliga, apagando inclusive o painel. Aconteceu em rotação alta com aproximadamente 120 km e também a 20 km.

Problema perigoso pois dependendo da velocidade ao desligar o motor a roda traseira trava podendo levar o piloto a queda.

Tentei diversas soluções. Checagem da bateria, aperto dos cabos. Limpeza dos polos, troca dos fusíveis.
Até que percebi um detalhe.

Ao girar a chave até o ponto máximo a moto ligava e desligava. Ao mexer cuidadosamente e por mililitros a chave acabei notando que a moto ligava.

Notei isso pois em viagens ao deixar a chave em um determinado ponto a moto não apresentava problemas, porem ao passar por trepidações fortes a chave "deslocava" ocasionando o desligamento.

OU seja, muito provavelmente o problema esta no mau contato da ignição o no próprio comutador.

Comprei um limpa contatos e apliquei na ignição porem a moto tem apresentado esporadicamente o problema. Alem disso agora ao ligar a moto no painel esta aparecendo ABS ... Como se houvesse problema.

Em fim, farei a limpeza dos sensores do ABS e tentar resolver o problema da ignição sem a necessidade de trocar o comutador que vai ser exrtemamente caro.
betoagronomo
Forista Jr.
Progresso para o próximo rank:
14.1%
 
Mensagens: 15
Registrado em: 21 Mar 2017, 09:33
Localização: Canoinhas
Enviou: 0 vez
Recebeu: 1 vez
Moto: BMW G 650 GS - 2012
Estado: SC
Cidade: Canoinhas

Anterior

Voltar para Outros

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 7 visitantes